Wolf-Garten Blue Power 48 HW macht probleme ?

Manuel Engel

Neuling
Registriert
21. Mai 2015
Beiträge
7
Hallo, ich bin neu hier und habe ein großes problem, ich hoffe ihr könnt mir da weiter helfen. ich würde mich sehr freuen :)

und zwar, haben wir einen " Wolf-Garten Blue Power 48 HW "
" Briggs & Stratton 800 series "

und dieser macht zuzeit nur Probleme ich versuche es mal zu erklären und zwar habe ich ihn jetzt am Wochenende aus dem Keller geholt ich habe einmal am Seilzugstarter gezogen und schon ist er gelaufen :) bis ich ihn aus machte weil der Fangkorb voll war.
und dann ging er einfach nicht mehr an ich musste 15 Minuten warten bis er wieder kalt wahr, und dann wieder ein zug und er ist gelaufen. und ja das ging immer so weiter bis ich keine lust mehr hatte. :( und heute als ich weiter mähen wollte war es genau so wieder. immer wenn er warm ist und ich ihn aus mache weil ich den Fangkorb leeren musste. geht er danach nicht mehr an. ?

und heute habe ich dann mal denn Luftfilter, die Zündkerze und den vergaser sauber gemacht und gereinigt, und öl gewechselt und all das, mit der Hoffnung das er danach wieder geht. aber leider funktioniert jetzt gar nichts mehr ......

und zwar wenn ich jetzt am Seilzugstarter ziehe, knallt er manchmal oder es geht blubb, blubb.
und aus der Öffnung wo der Luftfilter drauf sitzt, spritzt das benzin raus und ja wenn ich dann die Zündkerze raus tue ist sie, total nass und tropft.
aber funken tut sie also kann es daran schon mal nicht liegen oder ?

ich weiß wirklich nicht mehr weiter , und würde mich sehr freuen wenn mir jemand helfen könnt.
mfg manuel engel
 
Zuletzt bearbeitet:
  • Commander

    Moderator
    Teammitglied
    Registriert
    03. Sep. 2006
    Beiträge
    6.202
    Ort
    irgendwo im nirgendwo
    moin,

    so wie du das schreibst ist das schon ein wenig schwierig.
    im moment tippe ich darauf das du beim säubern des vergasers etwas verstellt hast.
    denn so wie du das schilderst ersäuft dein motor im kraftstoff. auch das säubern der kerze kann unter umständen fehler hervorrufen. stimmt der diodenabstand noch?
    auch weiß man ja nicht wie groß dein technisches wissen ist, was motoren anbelangt.
     
  • Manuel Engel

    Neuling
    Registriert
    21. Mai 2015
    Beiträge
    7
    Hallo :)
    also als erstes möchte ich sagen das ich mich mit Motoren eigendlich gar nicht auskenne. aber ich lerne sehr schnell dazu. :)
    ok also, als ich den vergaser reinigte habe ich diese federschraube verstellt und weiß jetzt leider nicht mehr wie weit sie vorher drin war.


    aber das es daran liegt, kann ich mir nicht vorstellen, denn als er noch ging habe ich diese schon mal weiter zu gedreht damit er mehr power hat.


    und ja der diodenabstand der Zündkerze müsste auch passen diesen habe ich nicht verstellt, und vor kurzen erst mit so einer Schablone eingestellt. :)


    aber was ich noch sagen muss, und was ihr auch wissen solltet ist, das ich bemerkt habe das die Gestänge am mähr verbogen sind. wie das passiert ist weiß ich selber nicht. aber sie sind alle noch beweglich also sie schleifen oder hängen nicht fest. :(
     

    Commander

    Moderator
    Teammitglied
    Registriert
    03. Sep. 2006
    Beiträge
    6.202
    Ort
    irgendwo im nirgendwo
    Hallo :)
    also als erstes möchte ich sagen das ich mich mit Motoren eigendlich gar nicht auskenne. aber ich lerne sehr schnell dazu. :)
    ok also, als ich den vergaser reinigte habe ich diese federschraube verstellt und weiß jetzt leider nicht mehr wie weit sie vorher drin war.


    aber das es daran liegt, kann ich mir nicht vorstellen, denn als er noch ging habe ich diese schon mal weiter zu gedreht damit er mehr power hat.

    diese schraube wird aller vorraussicht nach die schraube sein, mit der du das kraftstoffluftgemisch regulierst. da reicht schon ne halbe umdrehung um das der motor nicht mehr läuft. ohne daten oder einen tipp vom motoren hersteller wird es jetzt ein müßiges spiel das ganze wieder in schwung zu bekommen. immer wieder in verschiedenen stellungen ausprobieren. aber der brennraum sollte dazu immer trocken sein, denn wenn die kerze pitschepatsche nass ist wird sie keinen funken abgeben.
    viel spaß...
     
  • Manuel Engel

    Neuling
    Registriert
    21. Mai 2015
    Beiträge
    7
    vielen dank euch beiden, das werde ich jetzt mal versuchen. :)
    und wie ist das mit dem Gestänge macht das was wenn es leicht verbogen ist oder kann es daran nicht liegen ?
    mfg
     

    Manuel Engel

    Neuling
    Registriert
    21. Mai 2015
    Beiträge
    7
    also ich habe es bis jetzt versucht ihn zum laufen zu bekommen.
    aber er will einfach nicht an :(
    ich versuch es jetzt nochmal zu erklären, den irgendwie ist das alles komisch :d



    und zwar habe ich heute nochmal den Vergaser abgebaut und habe die schraube soweit zugedreht bis die Starterklappe zu war, und dann alles wieder schön angebaut

    und es dann nochmal versucht aber es ging immer noch nichts. dann habe ich immer wieder die schraube ein stück raus gedreht. aber nichts ging.

    und dann habe ich den schlauch der zum Luftfilter führt abgezogen.

    und das Gestänge das die Starterklappe öffnet und schließt, mit der Hand nach vorne gedrückt, so das die Starterklappe komplett geöffnet ist.

    und es dann nochmal versucht, und jetzt kommt es mir so vor als wenn er an will. aber nach 3 mal ziehen hört es sich schon wieder nicht gut an.

    bis ich die Zündkerze heraus nehme sie trocken mache, und ein paar mal durchziehe ohne Zündkerze, und wenn ich es dann wieder versuche will er wieder kommen. hmm :(
    also es kommt mir so vor als wenn die Zündkerze viel zu viel sprit abbekommt.
    und was ich noch sagen muss wenn ich den schlauch zum Luftfilter wieder draufstecke macht er wieder so blöde Geräusche. ( bang, bang, blubb, blubb, und all das. :D
    was kann das den sein, vor eine Woche ging er so schön an nur der warmstart ging nicht. hmm ?

    mfg
     
  • Manuel Engel

    Neuling
    Registriert
    21. Mai 2015
    Beiträge
    7
    hmm ja das vermute ich auch :(


    aber was mir noch so einfällt, wo er noch ging habe ich die schraube am vergaser schon mal verstellt. damit sich die Drehzahl erhöht, und er ist danach besser gelaufen. eben nur der warmstart hat seid dem nicht mehr so funktioniert.


    und das Problem das er jetzt gar nicht mehr an geht, und er immer zu absäuft ist erst seid dem die Gestänge verbogen sind. ich vermute mal das diese beim reinigen verbogen wurden weil ich nicht aufgepasst habe. :(


    jetzt frage ich mich nur, kann es wirklich daran liegen das wenn die Gestänge leicht verbogen sind, das er dann gar nicht mehr geht. ?


    und woher bekomme ich diese beiden Gestänge her für diesen Motor. weiß das vielleicht jemand ?


    mfg
     
  • Similar threads
    Thread starter Titel Forum Antworten Datum
    M Universaladapter für/auf Wolf Garten Stiele Gartengeräte & Werkzeug 1
    T Aufsitzmäher Wolf Garten Scooter Mini Gartengeräte & Werkzeug 1
    B Rasenmäher Wolf Garten 2.48 HA: unterer Bügel kaputt Gartengeräte & Werkzeug 1
    N Wolf Garten Scooter Sv4 Gartengeräte & Werkzeug 2
    euron Wolf-Garten meldet Insolvenz an Gartengeräte & Werkzeug 6
    S Wolf Scooter SV4 mit Tecumseh Motor geht aus, wenn Mähwerk zugeschaltet wird Gartengeräte & Werkzeug 0
    H WOLF Blumenwiese im Nachbargarten Gartengestaltung 0
    M Qualität - Gartenwerkzeug Wolf vs. Gardena Gartengeräte & Werkzeug 9
    D Wolf 2.42 TA Rasenmäher niedrige Drehzahl Gartengeräte & Werkzeug 1
    J Gardena oder Wolf? Oder andere? Gartengeräte & Werkzeug 9
    R Öl Ablassschrauben Gewinde beim Wolf Expert RD 76 Gartengeräte & Werkzeug 1
    F Wolf Premium Rasen Schatten/Sonne Rasen 1
    M Vergleichstest: Elektrorasentrimmer Aldi vs. Wolf Gartengeräte & Werkzeug 3
    Parzival Unbekanntes Wolf-Werkzeug Gartengeräte & Werkzeug 11
    G Wolf 'Schatten und Sonne' oder Strapazier-Rasensamen? Rasen 4
    P Schwab Dünger - Einstellung für Streuwagen Wolf WE 330 Rasen 1
    F Wolf Scooter Mini keine Gangschaltung mehr Gartengeräte & Werkzeug 0
    P Wolf flüssigdünger Sommer&Herbst vital Rasen 2
    L Rasendünger (Wolf 2-in-1) bei jetziger Hitze anwendbar? Rasen 4
    T Wolf Rasendünger flüssig Rasen 0
    A was wächst da im Loretta Wolf Rasen? Rasen 16
    M Wolf 6.36E E-Rasenmäher Lüfterrad demontieren Gartengeräte & Werkzeug 1
    M Wolf Scooter Pro geht aus, wenn Mähwerk aktiviert wird Gartengeräte & Werkzeug 5
    malocher Wolf RR3000 Akku Astschere Baumschere Erfahrungen? Gartengeräte & Werkzeug 0
    M Wolf Scooter SV4 Bremse Rasen 11

    Similar threads

    Oben Unten